<!DOCTYPE html>
	        <!--[if IE 7]>
        <html class="ie ie7" lang="en-US">
        <![endif]-->
        <!--[if IE 8]>
        <html class="ie ie8" lang="en-US">
        <![endif]-->
        <!--[if !(IE 7) | !(IE 8) ]><!-->
        <html lang="en-US">
        <!--<![endif]-->
    	<head>
        
         
        <meta id="viewport" name="viewport" content ="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KRVN Radio &raquo; Feed" href="http://krvn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRVN Radio &raquo; Comments Feed" href="http://krvn.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/krvn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d6e9da0eba9df542bc5b186f547ca708"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://krvn.com/wp-content/themes/nebraska_rural_radio/genericons/genericons.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://krvn.com/wp-content/themes/nebraska_rural_radio/style.css?ver=d6e9da0eba9df542bc5b186f547ca708' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://krvn.com/wp-content/themes/nebraska_rural_radio/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='http://krvn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://krvn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://krvn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://krvn.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://krvn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://krvn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nebraska Corn Board Annouces Vacancies' href='http://krvn.com/agricultural/nebraska-corn-board-annouces-vacancies/' />
<link rel='next' title='WNCC men’s basketball team holds community event tonight' href='http://krvn.com/regional-sports/wncc-mens-basketball-team-holds-community-event-tonight/' />

<link rel="canonical" href="http://krvn.com/agricultural/secretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate/" />
<link rel='shortlink' href='http://krvn.com/?p=297160' />
<link rel="alternate" type="application/json+oembed" href="http://krvn.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrvn.com%2Fagricultural%2Fsecretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://krvn.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkrvn.com%2Fagricultural%2Fsecretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<meta property="og:title" content="Secretary Perdue Statement on Extension of Agriculture Exemption from ELD Mandate" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media.ruralradio.co/wordpress/2016/06/STOCK_cattletruck2.jpg" />
<meta property="og:url" content="http://krvn.com/agricultural/secretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate/" />
<meta property="og:description" content="(Washington, D.C.) – U.S. Secretary of Agriculture Sonny Perdue Tuesday applauded Transportation Secretary Elaine Chao for her announcement of an additional 90-day extension of the agriculture exemption from the Electronic Logging Device (ELD) mandate. Agricultural compliance with the mandate would have been problematic for the agriculture industry because the devices do not accurately account for the agricultural [...]" />
<meta property="og:site_name" content="KRVN Radio" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Secretary Perdue Statement on Extension of Agriculture Exemption from ELD Mandate">
<meta name="twitter:description" content="(Washington, D.C.) – U.S. Secretary of Agriculture Sonny Perdue Tuesday applauded Transportation Secretary Elaine Chao for her announcement of an additional 90-day extension of the agriculture exemption from the Electronic Logging Device (ELD) mandate. Agricultural compliance with the mandate would have been problematic for the agriculture industry because the devices do not accurately account for the agricultural [...]">
<meta name="twitter:image:src" content="http://media.ruralradio.co/wordpress/2016/06/STOCK_cattletruck2.jpg">
<meta name="twitter:domain" content="http://krvn.com/agricultural/secretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate/">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://krvn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><div style="display:none !important">class="post-template-default single single-post postid-297160 single-format-standard group-blog masthead-fixed full-width singular wpb-js-composer js-comp-ver-5.4.5 vc_responsive"</div>			
			                <script>
                    jQuery(document).ready(function($){
                        $('#main_body').addClass('post-template-default single single-post postid-297160 single-format-standard group-blog masthead-fixed full-width singular wpb-js-composer js-comp-ver-5.4.5 vc_responsive ');
                    });
                </script>
                        
            <meta charset="UTF-8">
            
             <title>Secretary Perdue Statement on Extension of Agriculture Exemption from ELD Mandate | KRVN Radio</title> 
            <meta id="viewport" name="viewport" content ="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
            <!--<link rel="profile" href="http://gmpg.org/xfn/11">-->
                        <!--[if lt IE 9]>
            <script src="http://krvn.com/wp-content/themes/nebraska_rural_radio/js/html5.js"></script>
            <![endif]-->
                    <link rel="stylesheet" href="http://krvn.com/wp-content/themes/nebraska_rural_radio/css/font-awesome/css/font-awesome.min.css"> 
                                    
            <link href="http://static.ruralradio.co/krvn/css/combined.css?retr=11" rel="stylesheet" type="text/css">
    
              <!--Google Fonts -->
        <link href='http://fonts.googleapis.com/css?family=Open+Sans:600,400' rel='stylesheet' type='text/css'>
        <link id="closingsWidget_link" rel="stylesheet" type="text/css" />
        <meta property="fb:app_id" content="685417041551983"/>
        <meta property="fb:admins" content="1445506855"/>
        <meta property="fb:admins" content="1368687532"/>
</head>
    
 
<i id="hm_header_start"></i><body id="main_body">
	<div id="page_container">

    
<div id="header">
    <div id="banner" style="background-image: url(''); background-repeat:no-repeat; background-position: top left;">
        <div id="logo">
            <a href="http://krvn.com">
                <img id="krvn_logo" class="header_logo" src="http://media.ruralradio.co/krvn/krvn_logo.png" alt="KRVN RADIO logo"/>
                <img id="kami_logo" src="http://media.ruralradio.co/krvn/kami_logo.png" alt="KAMI RADIO logo"/>
                <img id="river_logo" class="header_logo" src="http://media.ruralradio.co/krvn/river_logo.png" alt="River Logo" />
            </a>
        </div><!-- #logo -->
    </div> <!-- #banner -->

    <div id="nav_top">
    	<div id="menu_toggle">
      	<img src="http://media.ruralradio.co/krvn/menu_icon.png" alt="Menu Toggle" />
        <span> MENU </span>
      </div>
    	<div id="nav_rradio" class="menu-krvn-menu-container"><ul id="menu-krvn-menu" class="nav-menu"><li id="menu-item-1379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="http://krvn.com/">Home</a></li>
<li id="menu-item-1433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1433"><a href="http://krvn.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1432" class="agricultural has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1432"><a href="http://krvn.com/news/?news=agricultural">Agricultural</a></li>
	<li id="menu-item-193474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193474"><a href="http://krvn.com/ag-podcasts/">Ag Podcasts</a></li>
	<li id="menu-item-231861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231861"><a href="http://krvn.com/rural-radio-forum/">Rural Radio Forum</a></li>
	<li id="menu-item-1435" class="regional-news has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1435"><a title="Regional" href="http://krvn.com/news/?news=regional-news">Regional</a></li>
	<li id="menu-item-193475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193475"><a href="http://krvn.com/news-podcasts/">News Podcasts</a></li>
	<li id="menu-item-1437" class="national has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1437"><a href="http://krvn.com/abc/?news=national">National</a></li>
	<li id="menu-item-256249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256249"><a href="http://krvn.com/help-now/">Help Now-Disaster Relief</a></li>
	<li id="menu-item-147137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147137"><a href="http://krvn.com/fox-news-video/">Fox News Videos</a></li>
	<li id="menu-item-1440" class="health has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1440"><a href="http://krvn.com/abc/?news=health">Health</a></li>
	<li id="menu-item-18133" class="politics has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-18133"><a href="http://krvn.com/abc/?news=politics">Politics</a></li>
	<li id="menu-item-1438" class="world has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1438"><a href="http://krvn.com/abc/?news=world">World</a></li>
	<li id="menu-item-1439" class="business has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1439"><a href="http://krvn.com/abc/?news=business">Business</a></li>
	<li id="menu-item-57797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57797"><a href="http://krvn.com/fox-business-videos/">Fox Business Videos</a></li>
	<li id="menu-item-1441" class="entertainment has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1441"><a href="http://krvn.com/abc/?news=entertai">Entertainment</a></li>
	<li id="menu-item-2515" class="snt_menu_item menu-item menu-item-type-post_type menu-item-object-page menu-item-2515"><a href="http://krvn.com/submit-a-news-tip/">Submit a News Tip</a></li>
</ul>
</li>
<li id="menu-item-1444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1444"><a href="http://krvn.com/news/?news=regional-sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-1445" class="regional-sports has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1445"><a href="http://krvn.com/news/?news=regional-sports">Regional Sports</a></li>
	<li id="menu-item-193476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193476"><a href="http://krvn.com/sports-podcasts/">Sports Podcasts</a></li>
	<li id="menu-item-251445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251445"><a href="http://krvn.com/lopers/">UNK Lopers</a></li>
	<li id="menu-item-273719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273719"><a href="http://krvn.com/central-ne-hoops/">Central NE Hoops</a></li>
	<li id="menu-item-1446" class="national-sports has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-1446"><a href="http://krvn.com/abc/?news=sports">National Sports</a></li>
	<li id="menu-item-3424" class="sports-scores has_megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3424"><a href="http://krvn.com/news/?news=sports-scores">Sports Scores</a></li>
	<li id="menu-item-3409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3409"><a href="http://krvn.com/krvn-sports-calendar/">Sports Calendar</a></li>
</ul>
</li>
<li id="menu-item-287484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-287484"><a href="http://krvn.com/weather-forecast/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-287481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287481"><a href="http://krvn.com/weather-forecast/">KRVN Weather Watch</a></li>
	<li id="menu-item-198764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198764"><a href="http://krvn.com/weather-podcasts/">Weather Podcasts</a></li>
	<li id="menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3059"><a href="http://krvn.com/krvn-weather-alerts/">Closings/Cancellations</a></li>
	<li id="menu-item-3064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3064"><a href="http://krvn.com/road-reports/">Road Reports</a></li>
	<li id="menu-item-3103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3103"><a href="http://krvn.com/unl-cropwatch-2/">UNL CROPWATCH</a></li>
</ul>
</li>
<li id="menu-item-1448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1448"><a href="http://krvn.com/markets-2/">Ag/Markets</a>
<ul class="sub-menu">
	<li id="menu-item-3447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3447"><a href="http://krvn.com/markets-2/">Live Market Snapshot</a></li>
	<li id="menu-item-3114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3114"><a href="http://krvn.com/cash-market-reports/">Cash Market Reports</a></li>
	<li id="menu-item-109134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109134"><a href="http://krvn.com/local-cash-grains/">Local Cash Grains</a></li>
	<li id="menu-item-157444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157444"><a href="http://krvn.com/grain-bid-lookup/">Grain Bid Lookup By Zip</a></li>
	<li id="menu-item-147170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147170"><a href="http://krvn.com/news/?news=agricultural">Agricultural News</a></li>
	<li id="menu-item-193522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193522"><a href="http://krvn.com/ag-podcasts/">Ag Podcasts</a></li>
	<li id="menu-item-135488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135488"><a href="http://krvn.com/ag_news_market_report_videos/">Ag News &#038; Market Report Videos</a></li>
	<li id="menu-item-26917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26917"><a href="http://krvn.com/krvn-cattleman/">KRVN Cattleman</a></li>
	<li id="menu-item-231860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231860"><a href="http://krvn.com/rural-radio-forum/">Rural Radio Forum</a></li>
</ul>
</li>
<li id="menu-item-2518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2518"><a href="http://krvn.com/funeral-notices/">Obits</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1450"><a href="#">Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-3229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3229"><a href="http://krvn.com/livestock-auctions/">Livestock Auctions</a></li>
	<li id="menu-item-26916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26916"><a href="http://krvn.com/krvn-cattleman/">KRVN Cattleman</a></li>
	<li id="menu-item-3230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3230"><a href="http://krvn.com/property-auctions/">Property Auctions</a></li>
	<li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3228"><a href="http://krvn.com/equipment-auctions/">Equipment Auctions</a></li>
	<li id="menu-item-7086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7086"><a href="http://krvn.com/directory_krvn/">Directory</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885"><a href="http://krvn.com/parts-partner/">Parts Partner</a></li>
	<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="http://krvn.com/midday-menu/">Midday Menu</a></li>
	<li id="menu-item-6876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6876"><a href="http://rayward.squarespace.com/">Quality Questions</a></li>
	<li id="menu-item-6878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6878"><a href="http://nrd.squarespace.com/">Natural Resource Reports</a></li>
</ul>
</li>
<li id="menu-item-3413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3413"><a href="http://krvn.com/abc/?news=music-co">Music</a>
<ul class="sub-menu">
	<li id="menu-item-3433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3433"><a href="http://krvn.com/abc/?news=music-co">Music News</a></li>
	<li id="menu-item-193520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193520"><a href="http://krvn.com/music-podcasts/">Music Podcasts</a></li>
	<li id="menu-item-291157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291157"><a href="http://krvn.com/the-nashouse/">The Nashouse</a></li>
	<li id="menu-item-3432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3432"><a href="http://krvn.com/concerts/">Runza Concert Page</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455"><a href="http://krvn.com/classifieds-2/">Classifieds</a></li>
<li id="menu-item-211201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211201"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://krvn.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018"><a href="http://krvn.com/farm-calendar/">Farm Calendar</a></li>
	<li id="menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3431"><a href="http://krvn.com/krvn-sports-calendar/">Sports Calendar</a></li>
	<li id="menu-item-2025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2025"><a href="http://krvn.com/concerts/">Concerts</a></li>
	<li id="menu-item-238361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238361"><a href="http://krvn.com/ss_calendar-2/">Fun &#038; Games Calendar</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2024"><a href="http://krvn.com/submit-an-event/">Submit an Event</a></li>
</ul>
</li>
<li id="menu-item-2028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2028"><a href="#">Fun&#038;Games</a>
<ul class="sub-menu">
	<li id="menu-item-285240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285240"><a href="http://krvn.com/light-up-the-night/">Light Up The Night</a></li>
	<li id="menu-item-188137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188137"><a href="http://krvn.com/apps/">Mobile Apps</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="http://krvn.com/monogram-money/">Monogram Money</a></li>
	<li id="menu-item-278044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278044"><a href="http://kneb.com/tickets/">KNEB Summer Concert Series</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2043"><a href="http://krvn.com/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a href="#">Info</a>
<ul class="sub-menu">
	<li id="menu-item-256235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256235"><a href="http://krvn.com/help-now/">Help Now-Disaster Relief</a></li>
	<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="http://krvn.com/advertising-info/">Advertising Info</a></li>
	<li id="menu-item-3162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3162"><a href="http://krvn.com/krvn-staff/">Staff</a></li>
	<li id="menu-item-2866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2866"><a href="http://media.ruralradio.co/wordpress/2014/09/krvn_nrramembershipapp_0.pdf">NRRA Membership Application</a></li>
	<li id="menu-item-26274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26274"><a href="http://krvn.com/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="http://krvn.com/contact/">Contact</a></li>
	<li id="menu-item-266804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266804"><a href="http://krvn.com/unl-2/">UNL</a></li>
	<li id="menu-item-175698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175698"><a href="http://krvn.com/dave-thorell-of-krvn-an-important-voice-for-rural-nebraska/">Dave Thorell-Hall of Fame</a></li>
	<li id="menu-item-129016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129016"><a href="http://krvn.com/moment-in-history/">&#8220;Moment in History&#8221;</a></li>
	<li id="menu-item-114528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114528"><a href="http://krvn.com/service-to-agriculture-award-recipients/">Service To Ag Award Recipients</a></li>
	<li id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="http://krvn.com/careers/">Careers</a></li>
	<li id="menu-item-2868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2868"><a href="http://krvn.com/contest-rules/">Contest Rules</a></li>
	<li id="menu-item-2865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2865"><a href="http://media.ruralradio.co/wordpress/2018/02/2017-18-KRVN-AM-FM-KAMI-EEO-Report.pdf">EEO File</a></li>
	<li id="menu-item-2858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2858"><a href="http://krvn.com/copyright-notice/">Copyright Notice</a></li>
</ul>
</li>
</ul></div>						<div id="regional-news_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://krvn.com/regional-news/student-faces-sentencing-in-attempted-sex-assault-on-teacher/"> <img width="640" height="360" src="http://media.ruralradio.co/wordpress/2017/02/640x360_60419C00-UPRGK-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://media.ruralradio.co/wordpress/2017/02/640x360_60419C00-UPRGK-1.jpg 640w, http://media.ruralradio.co/wordpress/2017/02/640x360_60419C00-UPRGK-1-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/regional-news/student-faces-sentencing-in-attempted-sex-assault-on-teacher/"> Student faces sentencing in attempted sex assault on teacher </a></h5>
											<p class="mm_excerpt">GERING, Neb. (AP) _ Sentencing has been scheduled April 23 for a 16-year-old student who attempted to sexually assault a teacher at a western Nebraska high school.

The Scot... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-news/firefighters-summoned-to-cozad-house-fire/"> Firefighters summoned to Cozad house fire </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-news/nebraska-lawmakers-advance-new-8-8-billion-state-budget/"> Nebraska lawmakers advance new $8.8 billion state budget </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-news/grass-fire-tamped-out-in-southwest-custer-county-saturday/"> Grass fire tamped out in Southwest Custer County Saturday </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-news/nebraska-lawmakers-kick-off-debate-on-8-8-billion-budget/"> Nebraska lawmakers kick off debate on $8.8 billion budget </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="national_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_national/family-accuses-united-airlines-flight-attendant-of-knowingly-stuffing-dog-in-bin-where-it-died-abcid36045466/"><img src="http://abcnewsradioonline.com/storage/news-images-march-2018/031418_abc_family.jpg?__SQUARESPACE_CACHEVERSION=1521035460548" alt="Family accuses United Airlines flight attendant of knowingly stuffing dog in bin, where it died"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_national/family-accuses-united-airlines-flight-attendant-of-knowingly-stuffing-dog-in-bin-where-it-died-abcid36045466/"> Family accuses United Airlines flight attendant of knowingly stuffing dog in bin, where it died </a></h5>
											<p class="mm_excerpt">(HOUSTON) -- A mother and daughter whose puppy died while flying United are alleging that a flight attendant knowingly forced the animal into an overhead bin.And now Catalina ... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_national/students-across-the-country-and-around-the-world-to-take-part-in-national-school-walkout-today-abcid36045402/"> Students across the country and around the world to take part in National School Walkout today </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_national/puerto-rico-town-gets-new-bridge-six-months-after-hurricane-washed-away-old-one-abcid36045397/"> Puerto Rico town gets new bridge six months after hurricane washed away old one </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_national/solar-storm-set-to-hit-earth-isnt-cause-for-concern-expert-says-abcid36045391/"> Solar storm set to hit Earth isn't cause for concern, expert says </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_national/parents-of-nyc-helicopter-crash-victim-sue-pilot-for-negligence-abcid36045389/"> Parents of NYC helicopter crash victim sue pilot for negligence </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="world_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_world/uk-expelling-23-russian-diplomats-after-exspy-sergey-skripals-poisoning-abcid36045463/"><img src="http://abcnewsradioonline.com/storage/news-images-march-2018/031418_abc_may.jpg?__SQUARESPACE_CACHEVERSION=1521035031335" alt="UK expelling 23 Russian diplomats after ex-spy Sergey Skripal's poisoning"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_world/uk-expelling-23-russian-diplomats-after-exspy-sergey-skripals-poisoning-abcid36045463/"> UK expelling 23 Russian diplomats after ex-spy Sergey Skripal's poisoning </a></h5>
											<p class="mm_excerpt">(LONDON) -- The UK has given 23 Russian diplomats identified as intelligence officers one week to leave the UK, the biggest expulsion in decades in retaliation for the poisoni... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_world/top-putin-critic-navalny-calls-for-uk-to-sanction-oligarchs-over-spy-poisoning-abcid36045421/"> Top Putin critic Navalny calls for UK to sanction oligarchs over spy poisoning </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_world/nobel-prizewinning-scientist-stephen-hawking-dies-at-76-abcid36045378/"> Nobel Prize-winning scientist Stephen Hawking dies at 76 </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_world/uk-seeks-allies-support-after-former-russian-spy-daughter-poisoned-with-nerve-agent-abcid36045079/"> UK seeks allies' support after former Russian spy, daughter poisoned with nerve agent </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_world/nicaraguan-police-arrest-former-boyfriend-in-binghamton-nursing-students-death-abcid36045343/"> Nicaraguan police arrest former boyfriend in Binghamton nursing student's death </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="agricultural_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://krvn.com/agricultural/study-finds-breakthrough-in-glyphosate-resistance-research/"> <img width="672" height="372" src="http://media.ruralradio.co/wordpress/2016/05/STOCK_Glyphosate-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/agricultural/study-finds-breakthrough-in-glyphosate-resistance-research/"> Study Finds Breakthrough in Glyphosate Resistance Research </a></h5>
											<p class="mm_excerpt">Kansas State University researchers have discovered how weeds develop resistance to glyphosate, which researchers say could have broad future implications in agriculture.

R... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/monthly-tractor-sales-decline-combine-sales-increase/"> Monthly Tractor Sales Decline, Combine Sales Increase </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/governor-declares-drought-emergency-warnings-and-watches-for-all-105-kansas-counties/"> Governor Declares Drought Emergency, Warnings and Watches for all 105 Kansas Counties </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/secretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate/"> Secretary Perdue Statement on Extension of Agriculture Exemption from ELD Mandate </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/nebraska-corn-board-annouces-vacancies/"> Nebraska Corn Board Annouces Vacancies </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="regional-sports_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://krvn.com/regional-sports/bulldogs-fall-short-of-ultimate-prize-once-again/"> <img width="672" height="372" src="http://media.ruralradio.co/wordpress/2018/03/pastedImage_0-672x372.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://media.ruralradio.co/wordpress/2018/03/pastedImage_0-672x372.png 672w, http://media.ruralradio.co/wordpress/2018/03/pastedImage_0-1038x576.png 1038w" sizes="(max-width: 672px) 100vw, 672px" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/regional-sports/bulldogs-fall-short-of-ultimate-prize-once-again/"> Bulldogs fall short of ultimate prize once again </a></h5>
											<p class="mm_excerpt">SIOUX CITY, Iowa – It was an inopportune time for the Concordia University women’s basketball team to get swept up by a perfect storm. The second quarter turned into a di... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-sports/husker-baseball-falls-to-northern-colorado/"> Husker Baseball falls to Northern Colorado </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-sports/audio-lexington-poised-to-have-another-big-year-in-soccer/"> (Audio) Lexington Poised To Have Another Big Year In Soccer </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-sports/barry-named-to-all-region-team/"> Barry Named To All Region Team </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/regional-sports/bulldogs-headed-to-national-title-game/"> Bulldogs Headed To National Title Game </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="national-sports_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_sports/scoreboard-roundup-31318-abcid36045392/"><img src="http://abcnewsradioonline.com/storage/news-images-march-2018/Getty_ScoreboardRoundup.jpeg?__SQUARESPACE_CACHEVERSION=1521007033148" alt="Scoreboard Roundup -- 3/13/18"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_sports/scoreboard-roundup-31318-abcid36045392/"> Scoreboard Roundup -- 3/13/18 </a></h5>
											<p class="mm_excerpt">(NEW YORK) -- Here are the scores from yesterday's sports events:NATIONAL BASKETBALL ASSOCIATIONMinnesota&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 116&nbsp; Washington&nbsp;&nbsp;&nbsp; ... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_sports/cousins-to-sign-with-3year-84million-deal-with-vikings-sources-say-abcid36045208/"> Cousins to sign with 3-year, $84-million deal with Vikings, sources say </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_sports/tom-brady-eats-his-first-strawberry-and-chugs-a-beer-with-stephen-colbert-abcid36044940/"> Tom Brady eats his first strawberry and chugs a beer with Stephen Colbert </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_sports/scoreboard-roundup-31218-abcid36044889/"> Scoreboard Roundup -- 3/12/18 </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_sports/a-deliberate-coverup-us-figure-skating-reckoning-with-sexual-abuse-allegations-against-olympic-coach-abcid36044689/"> 'A deliberate cover-up'?: US Figure Skating reckoning with sexual abuse allegations against Olympic coach </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="politics_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_politics/open-revolt-at-the-state-department-over-tillerson-dismissal-reporter-says-abcid36045390/"><img src="http://abcnewsradioonline.com/storage/news-images-march-2018/031418_Tillerson.jpg?__SQUARESPACE_CACHEVERSION=1521006614144" alt="‘Open revolt’ at the State Department over Tillerson dismissal, reporter says"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_politics/open-revolt-at-the-state-department-over-tillerson-dismissal-reporter-says-abcid36045390/"> ‘Open revolt’ at the State Department over Tillerson dismissal, reporter says </a></h5>
											<p class="mm_excerpt">(WASHINGTON) -- A pool reporter who was on the plane with Secretary of State Tillerson hours before he was fired says there is &ldquo;open revolt&rdquo; between Trump and the ... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_politics/bellwether-pennsylvania-special-election-too-close-to-call-abcid36045386/"> Bellwether Pennsylvania special election too close to call </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_politics/democrats-say-price-paid-treasury-for-use-of-private-jets-abcid36045383/"> Democrats say Price paid Treasury for use of private jets </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_politics/pennsylvanias-special-election-appears-to-be-a-dead-heat-abcid36045324/"> Pennsylvania's special election appears to be a dead heat </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_politics/house-democrats-vow-to-continue-russia-probe-release-report-on-their-findings-abcid36045342/"> House Democrats vow to continue Russia probe, release report on their findings </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="entertainment_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_entertai/the-theory-of-mourning-stars-pay-tribute-to-dr-stephen-hawking-abcid36045485/"><img src="http://abcnewsradioonline.com/storage/music-news-images-march-2018/E_StephenHawkingandJimParsons_031418.jpg?__SQUARESPACE_CACHEVERSION=1521038844379" alt="The Theory of Mourning: Stars pay tribute to Dr. Stephen Hawking"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_entertai/the-theory-of-mourning-stars-pay-tribute-to-dr-stephen-hawking-abcid36045485/"> The Theory of Mourning: Stars pay tribute to Dr. Stephen Hawking </a></h5>
											<p class="mm_excerpt">(HOLLYWOOD) -- The passing of legendary scientist and pop culture icon Dr. Stephen Hawking, who died early Wednesday at age 76, drew reactions from a wide range of celebrities... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_entertai/shia-lebeouf-says-2017-arrest-came-from-a-place-of-selfcentered-delusion-abcid36045398/"> Shia LeBeouf says 2017 arrest &quot;came from a place of self-centered delusion&quot; </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_entertai/the-crowns-queen-elizabeth-was-paid-less-than-her-male-costar-abcid36045266/"> &quot;The Crown&quot;'s Queen Elizabeth was paid less than her male co-star </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_entertai/black-panthers-editor-reveals-two-deleted-scenes-coming-in-the-films-dvd-release-abcid36045185/"> &quot;Black Panther&quot;'s editor reveals two deleted scenes coming in the film's DVD release </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_entertai/selma-blair-says-cameron-diaz-is-not-retiring-i-was-making-a-joke-abcid36045139/"> Selma Blair says Cameron Diaz is not retiring: &quot;I was making a joke&quot; </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="business_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_business/live-game-show-app-hq-trivia-founder-responds-to-cheating-concerns-big-money-jackpots-abcid36045269/"><img src="http://abcnewsradioonline.com/storage/news-images-march-2018/hq-trivia_031318_HQ.jpg?__SQUARESPACE_CACHEVERSION=1520976573095" alt="Live game show app HQ Trivia founder responds to cheating concerns, big money jackpots"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_business/live-game-show-app-hq-trivia-founder-responds-to-cheating-concerns-big-money-jackpots-abcid36045269/"> Live game show app HQ Trivia founder responds to cheating concerns, big money jackpots </a></h5>
											<p class="mm_excerpt">(NEW YORK) -- Lauren May was ecstatic. She jumped up and down, she fought back tears, she screamed out in pure joy. After being on the edge of her seat for what seemed an eter... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_business/tech-losses-lead-us-stocks-lower-abcid36045245/"> Tech losses lead US stocks lower </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_business/dog-dies-on-united-flight-after-being-placed-in-overhead-bin-airline-confirms-abcid36045204/"> Dog dies on United flight after being placed in overhead bin, airline confirms </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_business/business-executive-antonio-lucio-believes-diversity-has-to-start-from-top-management-abcid36044943/"> Business executive Antonio Lucio believes diversity has to start from top management </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_business/coinoperated-karaoke-machines-are-taking-over-south-korea-abcid36044935/"> Coin-operated karaoke machines are taking over South Korea </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="health_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_health/teen-shares-how-she-cleared-her-severe-acne-using-cheap-products-abcid36045440/"><img src="http://abcnewsradioonline.com/storage/news-images-march-2018/031418_abc_teen.jpg?__SQUARESPACE_CACHEVERSION=1521031032543" alt="Teen shares how she cleared her severe acne using cheap products"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_health/teen-shares-how-she-cleared-her-severe-acne-using-cheap-products-abcid36045440/"> Teen shares how she cleared her severe acne using cheap products </a></h5>
											<p class="mm_excerpt">(NEW YORK) -- After spending years suffering from severe acne, a teen said she was finally able to clear up her skin using cheap and mostly natural products.After her striking... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_health/drugrelated-deaths-are-up-more-than-600-percent-over-35-years-study-shows-abcid36045321/"> Drug-related deaths are up more than 600 percent over 35 years, study shows </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_health/why-the-us-spends-more-on-healthcare-than-other-countries-but-doesnt-fare-better-study-abcid36045273/"> Why the US spends more on healthcare than other countries, but doesn't fare better: Study </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_health/teachers-mental-wellness-book-wish-list-results-in-more-than-300-books-donated-abcid36045226/"> Teacher's 'mental wellness' book wish list results in more than 300 books donated </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_health/hes-an-incredible-warrior-meet-the-rare-cancer-survivor-cycling-to-raise-funds-for-a-cure-abcid36045187/"> 'He's an incredible warrior:' Meet the rare cancer survivor cycling to raise funds for a cure </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="kansas-news-bureau_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://krvn.com/agricultural/statewide-food-drive-campaign-kicks-off-kansas-ag-month/"> <img width="672" height="372" src="http://media.ruralradio.co/wordpress/2018/03/Kansas-Ag-Month-Kicks-Off-With-Statewide-Food-Drive-Campaign-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/agricultural/statewide-food-drive-campaign-kicks-off-kansas-ag-month/"> Statewide Food Drive Campaign Kicks Off Kansas Ag Month </a></h5>
											<p class="mm_excerpt">MANHATTAN, Kan. — Kansas Agriculture Month kicked off on March 5 with the Neighbor to Neighbor statewide food drive in support of our neighbors in need and to reduce hunger ... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/national-weather-service-seminar-at-3i-show/"> National Weather Service Seminar at 3i SHOW </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/kansas-4-hers-get-experience-first-hand-look-at-state-governmen/"> Kansas 4-Hers get experience, first-hand look at state governmen </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/agricultural/hands-named-2018-stockman-of-the-year-2/"> Hands named 2018 Stockman of the Year </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="music-news_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
											
				<a href="http://krvn.com/abc_music-co/if-youre-hooked-on-dylan-scotts-new-hit-morgan-evans-says-you-can-blame-peter-pan-abcid36045307/"><img src="http://abcnewsradioonline.com/storage/music-news-images-march-2018/M_KelseaBalleriniMorganEvansCMARedCarpet121117.jpg?__SQUARESPACE_CACHEVERSION=1520983387054" alt="If you're &quot;Hooked&quot; on Dylan Scott's new hit, Morgan Evans says you can blame &quot;Peter Pan&quot;"></a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/abc_music-co/if-youre-hooked-on-dylan-scotts-new-hit-morgan-evans-says-you-can-blame-peter-pan-abcid36045307/"> If you're &quot;Hooked&quot; on Dylan Scott's new hit, Morgan Evans says you can blame &quot;Peter Pan&quot; </a></h5>
											<p class="mm_excerpt">Morgan Evans has his first top-25 hit with &ldquo;Kiss  Somebody,&rdquo; as he simultaneously has another song climbing the country  chart. The native Australian also wrote Dy... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_music-co/country-star-trivia-abcid36045305/"> Country star trivia </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_music-co/nashville-notes-abcid36045308/"> Nashville notes </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_music-co/im-always-going-to-do-something-that-isnt-what-you-expected-why-devin-dawson-shot-a-romantic-music-video-in-prison-abcid36045304/"> &quot;I'm always going to do something that isn't what you expected&quot;: Why Devin Dawson shot a romantic music video in prison </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/abc_music-co/kacey-musgraves-starts-golden-hour-with-a-slow-burn-abcid36045205/"> Kacey Musgraves starts &quot;Golden Hour&quot; with a &quot;Slow Burn&quot; </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				 						<div id="sports-scores_megamenu" class="mm_2_col mm_col_right megamenu_wrapper">
								<div class="mm_content_wrapper">
									<div class="mm_content_top">
										<div class="mm_image_wrapper">
													   <a href="http://krvn.com/sports-scores/nhl-scores/"> <img width="508" height="338" src="http://media.ruralradio.co/wordpress/2014/09/Thinkstock_Hockey-Puck.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://media.ruralradio.co/wordpress/2014/09/Thinkstock_Hockey-Puck.jpg 508w, http://media.ruralradio.co/wordpress/2014/09/Thinkstock_Hockey-Puck-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" /> </a>
	

										</div><!--.mm_image_wrapper-->
										<div class="mm_content_top_text">
											<h5 class="mm_top_title"><a href="http://krvn.com/sports-scores/nhl-scores/"> NHL Scores </a></h5>
											<p class="mm_excerpt">Tuesday Night
NATIONAL HOCKEY LEAGUE=

Final Vegas 3 Philadelphia 2
Final OT Washington 3 Winnipeg 2
Final Columbus 5 Montreal 2
Final N-Y Rangers 6 Carolina 3
Final Ot... </p>										</div><!--.mm_content_top_text-->
									</div><!--.mm_content_top-->
								  <div class="mm_content_bottom">
								  <h3> Latest News: </h3>
								  <ul id="latest_news_list">
				   							<li><a class= "mm_article_title" href="http://krvn.com/sports-scores/nba-scores/"> NBA Scores </a></li>
				   							<li><a class= "mm_article_title" href="http://krvn.com/sports-scores/high-school-basketballl-scores/"> High School Basketball Scores </a></li>
				   								   </ul>
								  </div><!--.mm_content_bottom-->
								</div><!--.mm_content_wrapper-->
								<div class="mm_sponsors">
									<div class="haz_wrapper rectangle_haz">
																			</div>
								</div><!--.mm_sponsors-->
							</div><!-- <!--$menu_mega_menu.mega_menu_wrapper.mm_2_col-->
				     </div> <!-- #nav -->

 <div id="top_sw_wrapper">
   <div id="sw_responsive_icons_wrapper">
   <a id="top_pointer_live" class="point_listen_live" target="_blank"><img src="http://media.ruralradio.co/krvn/krvn_listen_live.png" alt="listen live icon" id="listen_live_sw"/></a>
   <div class="newbuttons">
		 <a href="http://krvn.com/krvn-podcasts/" class="podcast-button"><img src="http://media.ruralradio.co/krvn/KRVN-Button-Podcasts.png" alt="Podcasts"/></a>
		 <a href="http://krvn.com/krvn-video/" class="video-button"><img src="http://media.ruralradio.co/krvn/KRVN-Button-Video.png" alt="Videos"/></a>
   </div>
        <ul id="sw_responsive_icons">
            <li class="move_icon_down" id="link3"><img src="http://media.ruralradio.co/krvn/krvn_search.png" alt="search icon" class="display_item" id="search_" /></li>

            <li class="move_icon_down"><img src="http://media.ruralradio.co/krvn/facebook_icon.png" alt="facebook icon" class="display_item" id="facebook_" /></li>
            <li class="move_icon_down"><img src="http://media.ruralradio.co/krvn/twitter_icon.png" alt="twitter icon" class="display_item" id="twitter_" /></li>
            <li class="move_icon_down"><img src="http://media.ruralradio.co/krvn/youtube_icon.png" alt="youtube icon" class="display_item" id="youtube_" /></li>
           <!-- <li><img src="images/#" alt="mobile app icon" /></li> -->
            <li class="move_icon_down"><a href="/calendar-3/"><img src="http://media.ruralradio.co/krvn/calendar_icon.png" alt="calendar icon" /></a></li>
            <li class="move_icon_down"><a href="#top_blog_list">BLOGS</a></li>
            <!--<li class="move_icon_down"><a href="http://krvn.com/krvn-podbean/"><img src="http://media.ruralradio.co/krvn/audio_video_icon.png" alt="audio/video" /> </a></li>-->
        </ul>
        <div id="sw_weather" class="move_icon_down sw_break"><a href="/krvn-weather-alerts/"><img src="http://media.ruralradio.co/krvn/weather_closings.png" alt="calendar icon" /></a></div>

   			<div class="clearfix"></div>
             <div class="top_live_list">
           		 	<ul class="listen_live_list">
                	<li>
                    	<a href="http://krvnam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> KRVN 880 Rural Radio </a>
                        <div class="app_icon_wrap">
                        <a href="http://krvnam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/krvn/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>

                   <li>
                    	<a href="http://krvnfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank">93.1 FM The River  </a>
                        <div class="app_icon_wrap">
                        <a href="http://krvnfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/krvn/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>
                    <li>
                    	<a href="http://kamiam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank">KAMI Country Legends</a>
                        <div class="app_icon_wrap">
                        <a href="http://kamiam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/krvn/speaker_icon.png" alt="speaker icon" /> </a>

                    	                        </div>
                    </li>

                </ul>
            </div>
            <div id="top_blog_list">
            	<ul id="menu-krvn-blogs" class="links_list"><li id="menu-item-273718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273718"><a href="http://krvn.com/central-ne-hoops/">Central NE Hoops</a></li>
</ul>            </div>

            <div id="search_responsive" class="responsive_item search_bar">
                <form role="search" method="get" class="search-form" action="http://krvn.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div> <!--#search_responsive-->

             <div id="facebook_responsive" class="responsive_item">
            	<ul>
                    <li><a href="https://www.facebook.com/krvnradio" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KRVN </span></a></li>
                    <li><a href="https://www.facebook.com/93.1TheRiver" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt="facebook icon" class="mini_icon"/> <span>93.1 The River</span></a></li>
                    <li><a href="https://www.facebook.com/KAMI1580" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt="facebook icon" class="mini_icon"/> <span>KAMI Country Legends</span></a></li>
                </ul>            </div><!-- #facebook_responsive-->

            <div id="twitter_responsive" class="responsive_item">
            	            <ul>
                <li><a href="https://twitter.com/krvn"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KRVN</a></li>
                <li><a href="https://twitter.com/931TheRiver"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @931TheRiver</a></li>
                <li><a href="https://twitter.com/rrnmarkets"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @RRNMarkets</a></li>
            </ul>
          		            </div><!-- #twitter_responsive-->

            <div id="youtube_responsive" class="responsive_item">
            	<ul>
                <li><a href="https://www.youtube.com/user/880KRVN" target="_blank"><img src="http://media.ruralradio.co/kneb/images/youtube_icon.png" alt="youtube icon" class='mini_icon'/> KRVN 880 Channel</a></li>
            </ul>            </div><!-- #youtube_responsive-->

		</div> <!--#sw_responsive_icons-->
	</div> <!--#top_sw_wrapper-->
  <div id="scoreboardwrap">
  	  </div>
<script>
jQuery(document).ready(function($){
	var slideTrigger = "close";
	$(window).scroll(function(){
            //console.log($(window).scrollTop());
             if ($(window).scrollTop() > 168) {
                 if(slideTrigger == "close"){
                     $("#hm_site_alerts").css("display","none");
                     $("#hm_site_alerts").addClass('bn_fixed');
                     $("#hm_site_alerts").slideToggle();
                     slideTrigger= "open";
                 }
                     
                 }
                 else {
                    if(slideTrigger == "open"){
                     $("#hm_site_alerts").removeClass('bn_fixed');
                     $("#hm_site_alerts").css("display","block");
                     slideTrigger="close";
                    }   
                 }	
            });
	
	function handle_alerts(alert_wrap, alert_list,title_wrapper,title){
	
	var listChildren = $(alert_list).children('li'+title_wrapper);
	var numOfChild = listChildren.length;
	var counter = 0;
	var ulEle = $(title_wrapper).parent()[0];
	var listLength= $(ulEle).children().length;
	var index = 0;
	
	var marqueeInterval = 1000/60; //originally: 1000/60
	var slideAnimationDuration = 400; //originally: 1000
	//console.log(alert_list);
	if(listChildren.length>0){
        //breaking news scroll
            
			
			
			$(alert_wrap).css("display","block");
			
			/*bn_list = document.getElementById('bn_list');
			topProp = bn_list.offsetHeight;*/
			pos= $(alert_list).position();
			resetPos= pos.top;
			
			
		
			//breaking news rotate text for responsive
			if($(window).width()<=645){
				if(numOfChild>1){
					
					var marquee = $($(ulEle).children()[index]);		
					marquee.each(function() {
						var mar = $(this),indent = mar.width();
						//console.log("this is mar:");
						//console.log(mar);
						
						mar.marquee = function() {
							indent--;
							mar.css('text-indent',indent);
							//checks to see if has reached end
							if (indent < -1 * mar.children('a'+title).width()) {
								index = (index + 1) % listLength; //resets index when hits last item on array
								indent = mar.width();
								
								//change to the next item
								//marquee = $($(ulEle).children()[index]);
								mar = $($(ulEle).children()[index]);
								//console.log(resetPos);
								
								if(index == 0){
									//console.log($(ulEle));
									//reset to original position
									$(alert_list).css("top",resetPos);
								}
								else{
									//move list up to show the next one
									$(ulEle).animate({"top":"-=30px"},slideAnimationDuration,"swing"); 	
								}
								
							}
						};
					mar.data('interval',setInterval(mar.marquee,marqueeInterval));
					});
				
				}// end if
				else{
					
					var marquee = $(title_wrapper + ":first-child");
					marquee.each(function() {
						var mar = $(this),indent = mar.width();
						mar.marquee = function() {
							indent--;
							mar.css('text-indent',indent);
							if (indent < -1 * mar.children('a'+title).width()) {
								indent = mar.width();
							}
						};
				mar.data('interval',setInterval(mar.marquee,marqueeInterval));
				});
					
						
					}//end else
			}//end if width<=645
			
			//rotate events
			else{
			//if more than one story is marked as breaking news
			if(numOfChild>1){
				bnInterval = setInterval(function(){
						
						
						if(counter < numOfChild-1){
							//console.log(numOfChild);
							$(alert_list).animate({"top": "-=30px"},slideAnimationDuration,"swing");
							counter++;
						}
						else{
							
							$('#bn_list').fadeOut("slow",function(){
								
								$('.bn_inline_view_all').fadeIn("slow",function(){
									
									setTimeout(function(){
										$('.bn_inline_view_all').fadeOut("fast");
										$('#bn_list').fadeIn("slow");	
									},3500);
								});
								
							});	
												
						
						counter=0;
						$(alert_list).fadeOut("fast",function(){
							$(alert_list).css("top",resetPos);
							$(alert_list).fadeIn("fast");
						});
						}
						
				},8000);
			}
			//if only one story is marked as breaking news
			else{
				var marquee = $(title_wrapper+":first-child");
					marquee.each(function() {
						var mar = $(this),indent = mar.width();
						mar.marquee = function() {
							indent--;
							mar.css('text-indent',indent);
							if (indent < -1 * mar.children(title).width()) {
								
								indent = mar.width();
							}
				};
			mar.data('interval',setInterval(mar.marquee,marqueeInterval));
			});
			}
			
			}
	}
	}
	handle_alerts("#p_alert",".p_alert_list",".p_alert_title_wrapper",".p_alert_title");
	handle_alerts("#bnews",".bnews_list",".bnews_title_wrapper",".bnews_title");
	handle_alerts("#w_alert",".w_alert_list",".w_alert_title_wrapper",".w_alert_title");
	handle_alerts("#cc_alert",".cc_wt_list",".cc_wt_title_wrapper",".cc_wt_title");
        });
 </script>
    
    <style type="text/css">
         .alert_box{
            width: 100%;
            height: 32px;
            background-color: #FFF;
            position: relative;
            box-shadow: 0 1px 4px 0px #666;
            z-index:3;
			overflow:hidden;
			display:none;
           
            
        }
		#hm_site_alerts{
			width: 99.5%;
			/*position:relative;*/
			z-index-3;	
		}
		#bnews{
			border: 3px solid #a3171e;
		}
		
		#w_alert{
			border: 3px solid #0050A0;
			
		}
		
		#p_alert{
			border: 3px solid #F3AF00;
			
		}
		#cc_alert{
			border: 3px solid #F38100;
		}
        
        #hm_site_alerts.bn_fixed{
            position:fixed !important;
            top:0;
            left:0;
			margin-top: 0;
			z-index:1000;
            
        }
        p.bn_label{
          	color: #FFF;
            display:table;
            padding:4px;
			z-index: 10;  
        }
		p.cc_label{
			font-size: 13px;
			padding-bottom: 7px;
			padding-top: 6px;
	
		}
		#bnews .bn_label{
			 background-color: #a3171e;
		}
		#w_alert .bn_label{
			 background-color: #0050A0;
		}
		#p_alert .bn_label{
			 background-color: #F3AF00;
		}
		
		#cc_alert .bn_label{
			 background-color: #F38100;
		}
		
		
		
		
        .breaking_icon{
            
            height: 100%;
            width: 35px;
            position: absolute;
            right: 0;
            top: 0;	
			z-index:10;
        }
		
		#bnews .breaking_icon{
			background-color: #a3171e;	
		}
        
		#p_alert .breaking_icon{
			background-color: #F3AF00;	
		}
		
		#w_alert .breaking_icon{
			background-color: #0050A0;	
		}
		
		#cc_alert .breaking_icon{
			background-color: #F38100;	
		}
        .breaking_icon img{
            width: 19px;
			margin-left: 7px;
			margin-top: 2px;
        }	
		
		.bn_list{
			list-style:none;	
			position: absolute;	
			left: 143px;
			top: 5px;
			width:82.5%;
		}
		#cc_alert .bn_list{
			left:203px;	
		}
		.bn_title_wrapper{
			width:100%;
			z-index:5;
			margin-bottom: 5px;
			height:25px;
			overflow:hidden;
			white-space:no-wrap;
   			overflow:hidden;
			width:100%;
		}	
		
		.alert_box a.bn_title{
			font-size: 14px;	
			white-space:nowrap;
			display:inline;
			
		}
		
		.bn_inline_view_all{
			position: absolute;
			top: 4px;
			left: 143px;
			width: 82.5%;
			display: table;
			text-align: center;
			display:none;
		}
		.bn_inline_view_all a{
			color: #a3171e;
		}
		
		
		
    </style>
    
    <div id="hm_site_alerts">  
   				                
                
                				<div id="bnews" class="alert_box">
              
                		<p class="bnews_label bn_label"> BREAKING NEWS </p>	 
                        <div class="bnews_icon breaking_icon"><img src="http://krvn.com/wp-content/plugins/breaking_news/exclamation.png" /></div>
	                	
			<ul class="bnews_list bn_list">
			
		
		
		</ul><!--#bn_list -->
	                </div>
                       
    </div><!--#breaking_news-->	
    

</div> <!--#header -->

<i id="hm_header_end"></i>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=685417041551983&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="main_content_wrapper"> <!--holds sidebar_widgets, main_column and sidebar_ads -->   
            <div id="sidebar_widgets"> 

            <div id="search_side" class="search_bar">
            	<img src="http://media.ruralradio.co/kneb/images/krvn_search.png" alt="search_icon"/>
                <form role="search" method="get" class="search-form" action="http://krvn.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!--#search-->

            <div id="listen_live" style="font-size: 13px;">
            	<a href="#" class="point_listen_live">
           		<img src="http://media.ruralradio.co/krvn/krvn_listen_live.png" alt="listen live image" />
                </a>
                <div class="side_live_list">
                	<ul class="listen_live_list">
                	<li>
                    	<a href="http://krvnam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"> KRVN 880 Rural Radio </a>
                        <div class="app_icon_wrap">
                        <a href="http://krvnam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/krvn/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>

                   <li>
                    	<a href="http://krvnfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank">93.1 FM The River  </a>
                        <div class="app_icon_wrap">
                        <a href="http://krvnfm.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/krvn/speaker_icon.png" alt="speaker icon" /> </a>
                    	                        </div>
                    </li>
                    <li>
                    	<a href="http://kamiam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank">KAMI Country Legends</a>
                        <div class="app_icon_wrap">
                        <a href="http://kamiam.streamon.fm/" onclick="window.open(this.href, '_blank', 'status=yes, resizable=yes'); return false;" target="_blank"><img style="width:35px;" src="http://media.ruralradio.co/krvn/speaker_icon.png" alt="speaker icon" /> </a>

                    	                        </div>
                    </li>

                </ul>
                </div>

            </div><!--#listen_live"-->

            <div id="social_media">
                <ul id="social_icons">
                    <li><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt="facebook" id="facebook" /></li>
                    <li><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter" class="sw_icon" id="twitter" /></li>
                    <li><img src="http://media.ruralradio.co/kneb/images/youtube_icon.png" alt="youtube" class="sw_icon" id="youtube"/></li>
                </ul>

                <div id="facebook_links" class="social_links_wrapper">
                    <ul>
                    <li><a href="https://www.facebook.com/krvnradio" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt=" facebook icon" class="mini_icon"/> <span>KRVN </span></a></li>
                    <li><a href="https://www.facebook.com/93.1TheRiver" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt="facebook icon" class="mini_icon"/> <span>93.1 The River</span></a></li>
                    <li><a href="https://www.facebook.com/KAMI1580" target="_blank"><img src="http://media.ruralradio.co/kneb/images/facebook_icon.png" alt="facebook icon" class="mini_icon"/> <span>KAMI Country Legends</span></a></li>
                </ul>                </div><!-- #facebook_links-->

                <div id="twitter_links" class="social_links_wrapper">
                               <ul>
                <li><a href="https://twitter.com/krvn"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @KRVN</a></li>
                <li><a href="https://twitter.com/931TheRiver"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @931TheRiver</a></li>
                <li><a href="https://twitter.com/rrnmarkets"><img src="http://media.ruralradio.co/kneb/images/twitter_icon.png" alt="twitter icon" class="mini_icon"/> @RRNMarkets</a></li>
            </ul>
          		                </div><!-- #twitter_links-->

                <div id="youtube_links" class="social_links_wrapper">
                   <ul>
                <li><a href="https://www.youtube.com/user/880KRVN" target="_blank"><img src="http://media.ruralradio.co/kneb/images/youtube_icon.png" alt="youtube icon" class='mini_icon'/> KRVN 880 Channel</a></li>
            </ul>                </div><!-- #youtube_links-->
            </div><!--#social_media-->

            <div class="clearfix"> </div>

            <div id="audio_video_sidebar">
            <a href="http://krvn.com/krvn-podcasts/" class="podcast-button"><img src="http://media.ruralradio.co/krvn/KRVN-Button-Podcasts.png" alt="Podcasts"/></a>
            <a href="http://krvn.com/krvn-video/" class="video-button"><img src="http://media.ruralradio.co/krvn/KRVN-Button-Video.png" alt="Videos"/></a>
            </div>

            <div id="station_events">
            	                    <div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"> <h3 class="widget-title">Station Events</h3><style><!----></style><div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">   <div>             <div class="ai1ec-date     ai1ec-today">     <a class="ai1ec-date-title ai1ec-load-view"      href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;3-14-2018">      <div class="ai1ec-month">Mar</div>      <div class="ai1ec-day">14</div>      <div class="ai1ec-weekday">Wed</div>           </a>     <div class="ai1ec-date-events">                                   <div class="ai1ec-event         ai1ec-event-id-67894         ai1ec-event-instance-id-66757080         ">         <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-baseball-vs-northern-colorado-pregame-at-100pm-on-100-1-and-kami-1580-2&#x2F;&#x3F;instance_id&#x3D;66757080"          class="ai1ec-popup-trigger ai1ec-load-event">                     <span class="ai1ec-event-time">            1:00 pm           </span>                    <span class="ai1ec-event-title">           NU Baseball vs Northern Colorado...                       <span class="ai1ec-event-location"             >@ KAMI 1580</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">   <span class="ai1ec-popup-title">  <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-baseball-vs-northern-colorado-pregame-at-100pm-on-100-1-and-kami-1580-2&#x2F;&#x3F;instance_id&#x3D;66757080"     class="ai1ec-load-event"   >NU Baseball vs Northern Colorado...</a>     <span class="ai1ec-event-location"    >@ KAMI 1580</span>     </span>  <div class="ai1ec-event-time">     Mar 14 @ 1:00 pm – 5:30 pm   </div>    <div class="ai1ec-popup-excerpt">&nbsp;</div> </div>        </div>               <div class="ai1ec-event         ai1ec-event-id-67906         ai1ec-event-instance-id-66959406         ">         <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nebraska-vs-mississippi-state-pregame-at-704pm-on-880-krvn-and-106-9-fm-fm&#x2F;&#x3F;instance_id&#x3D;66959406"          class="ai1ec-popup-trigger ai1ec-load-event">                     <span class="ai1ec-event-time">            7:04 pm           </span>                    <span class="ai1ec-event-title">           Nebraska vs Mississippi State, P...                       <span class="ai1ec-event-location"             >@ 880 KRVN</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">   <span class="ai1ec-popup-title">  <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nebraska-vs-mississippi-state-pregame-at-704pm-on-880-krvn-and-106-9-fm-fm&#x2F;&#x3F;instance_id&#x3D;66959406"     class="ai1ec-load-event"   >Nebraska vs Mississippi State, P...</a>     <span class="ai1ec-event-location"    >@ 880 KRVN</span>     </span>  <div class="ai1ec-event-time">     Mar 14 @ 7:04 pm – 11:00 pm   </div>    <div class="ai1ec-popup-excerpt">&nbsp;</div> </div>        </div>                    </div>    </div>       <div class="ai1ec-date     ">     <a class="ai1ec-date-title ai1ec-load-view"      href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;3-16-2018">      <div class="ai1ec-month">Mar</div>      <div class="ai1ec-day">16</div>      <div class="ai1ec-weekday">Fri</div>           </a>     <div class="ai1ec-date-events">                                   <div class="ai1ec-event         ai1ec-event-id-67918         ai1ec-event-instance-id-67035697         ">         <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-baseball-vs-northwestern-state-pregame-at-330pm-on-100-1-fm-kami-1580&#x2F;&#x3F;instance_id&#x3D;67035697"          class="ai1ec-popup-trigger ai1ec-load-event">                     <span class="ai1ec-event-time">            3:30 pm           </span>                    <span class="ai1ec-event-title">           NU Baseball vs Northwestern Stat...                       <span class="ai1ec-event-location"             >@ KAMI 1580</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">   <span class="ai1ec-popup-title">  <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-baseball-vs-northwestern-state-pregame-at-330pm-on-100-1-fm-kami-1580&#x2F;&#x3F;instance_id&#x3D;67035697"     class="ai1ec-load-event"   >NU Baseball vs Northwestern Stat...</a>     <span class="ai1ec-event-location"    >@ KAMI 1580</span>     </span>  <div class="ai1ec-event-time">     Mar 16 @ 3:30 pm – 7:30 pm   </div>    <div class="ai1ec-popup-excerpt">&nbsp;</div> </div>        </div>                    </div>    </div>       <div class="ai1ec-date     ">     <a class="ai1ec-date-title ai1ec-load-view"      href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;action&#x7E;oneday&#x7C;exact_date&#x7E;3-17-2018">      <div class="ai1ec-month">Mar</div>      <div class="ai1ec-day">17</div>      <div class="ai1ec-weekday">Sat</div>           </a>     <div class="ai1ec-date-events">                                   <div class="ai1ec-event         ai1ec-event-id-67919         ai1ec-event-instance-id-67035698         ">         <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-baseball-vs-northwestern-state-pregame-at-130pm-on-100-1-fm-kami-1580&#x2F;&#x3F;instance_id&#x3D;67035698"          class="ai1ec-popup-trigger ai1ec-load-event">                     <span class="ai1ec-event-time">            1:30 pm           </span>                    <span class="ai1ec-event-title">           NU Baseball vs Northwestern Stat...                       <span class="ai1ec-event-location"             >@ KAMI 1580</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">   <span class="ai1ec-popup-title">  <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-baseball-vs-northwestern-state-pregame-at-130pm-on-100-1-fm-kami-1580&#x2F;&#x3F;instance_id&#x3D;67035698"     class="ai1ec-load-event"   >NU Baseball vs Northwestern Stat...</a>     <span class="ai1ec-event-location"    >@ KAMI 1580</span>     </span>  <div class="ai1ec-event-time">     Mar 17 @ 1:30 pm – 5:30 pm   </div>    <div class="ai1ec-popup-excerpt">&nbsp;</div> </div>        </div>               <div class="ai1ec-event         ai1ec-event-id-67915         ai1ec-event-instance-id-67023953         ">         <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-womens-basketball-vs-arizona-state-pregame-at-215pm-on-880-krvn-106-9&#x2F;&#x3F;instance_id&#x3D;67023953"          class="ai1ec-popup-trigger ai1ec-load-event">                     <span class="ai1ec-event-time">            2:15 pm           </span>                    <span class="ai1ec-event-title">           NU Women&rsquo;s Basketball vs Arizona...                       <span class="ai1ec-event-location"             >@ 880 KRVN</span>                     </span>         </a>         <div class="ai1ec-popover ai1ec-popup ">   <span class="ai1ec-popup-title">  <a href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;event&#x2F;nu-womens-basketball-vs-arizona-state-pregame-at-215pm-on-880-krvn-106-9&#x2F;&#x3F;instance_id&#x3D;67023953"     class="ai1ec-load-event"   >NU Women&rsquo;s Basketball vs Arizona...</a>     <span class="ai1ec-event-location"    >@ 880 KRVN</span>     </span>  <div class="ai1ec-event-time">     Mar 17 @ 2:15 pm – 5:00 pm   </div>    <div class="ai1ec-popup-excerpt">&nbsp;</div> </div>        </div>                    </div>    </div>      </div>     <p>       <a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right     ai1ec-calendar-link"     href="http://krvn.com/ss_calendar/" alt="http&#x3A;&#x2F;&#x2F;krvn.ruralradio.co&#x2F;&#x3F;ai1ec&#x3D;cat_ids&#x7E;8,6">     View Calendar     <i class="ai1ec-fa ai1ec-fa-arrow-right"></i>    </a>        </p>  </div></div>                                </div><!--#station_events-->

            <div id="side_music_links">
                <p class="contrast_title">Blogs</p>
                	<ul id="menu-krvn-blogs-1" class="links_list"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273718"><a href="http://krvn.com/central-ne-hoops/">Central NE Hoops</a></li>
</ul>            </div><!--side_music_links-->

            <div id="weatherThreat">
            	<a href="http://krvn.com/krvn-weather-alerts/">
                <img src="http://media.ruralradio.co/kneb/images/weather_closings.png" alt="weather closings" />
                </a>

        <!-- WeatherThreat Alerts Box Widget Version 2.0.1 --><div id="wt_tab_menu"></div><div id="closingsWidget"><p style="text-align:center;"><a href="http://weatherthreat.com" target="_blank">WeatherThreat.com Closings</a></p></div><!--end closingWidget--><script type="text/javascript">
		// COPYRIGHT 2004 - 2014, WEATHERTHREAT.COM, ALL RIGHTS RESERVED
		// USED WITH PERMISSION
		var wt_closings_url = 'http://krvn.com/krvn-weather-alerts/'; var t = (new Date()).getTime(); function wt_loadScript_widget(server) { if(serverPicked) return; serverPicked = true; var src = server + "/wt_widget/wt_widget.php" + "?org_id=krvn&ad_theme=light&version=2.0.1&directory="; src += '&url=' + window.location.host; src += '&server=' + server; src += '&t=' + t ; var script = document.createElement("script"); script.type = "text/javascript"; document.getElementsByTagName("head")[0].appendChild(script); script.src = src; } var serverPicked = false; var servers = new Array(); servers[0] = "wt1"; servers[1] = "wt2"; servers[2] = "wt3"; servers[3] = "wt4"; servers[4] = "wt5"; servers[5] = "wt6"; servers = servers.sort(function() {return 0.5 - Math.random()}); for(var i=0; i < 6; i++) { var toWrite = '<img src="http://' + servers[i] + '.weatherthreat.' + 'com' + '/success.gif?t='; toWrite += t + '" width="1" height="1" onload="wt_loadScript_widget(\'http://' + servers[i] + '.weatherthreat.com\')">'; document.writeln(toWrite); } </script>

            </div><!--#weatherThreat-->

 
</div><!--#sidebar_widgets-->
            
        <div id="main_side_wrapper"><!--wraps main_column and sidebar_ads-->  
        <div id="top_leaderboard_haz">
        	        <div  class="area_258040 zone_18_1" >
			                
                    		<div class="holl_ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8496947300586567"
     data-ad-slot="4687471135"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Count-1"></div>
	   
               
        
		 
        </div>
            <div id="main_column">
            	
            						
					<header class="entry-header">
						<h1 class="entry-title">Secretary Perdue Statement on Extension of Agriculture Exemption from ELD Mandate</h1>
                        <div class="story_meta">
                                                    BY <span class="author">
                            USDA News Release | </span>
                        <span class="date">March 14, 2018</span></div>
                        <div id="share_res"> <div class="clearfix"></div> </div><!--#share_res-->
                        
                         <div class="breadcrumbs">
    <a href="http://krvn.com">Home</a> 
    
    &rsaquo; <a href="http://krvn.com/news/"> News</a> 
    
        &rsaquo; <a href="http://krvn.com/news/?news=featured"> Featured (Homepage Story Slider)</a> 
    
	    </div>
                         
			</header><!-- .entry-header -->
                        
									
					<div class="main_img_contain">
					
						<img src="http://media.ruralradio.co/wordpress/2016/06/STOCK_cattletruck2.jpg" alt="Secretary Perdue Statement on Extension of Agriculture Exemption from ELD Mandate">
						<div class="image_cap">
													</div>
					
                    </div>
                    
                
<article id="post-297160" class="post-297160 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultural category-featured category-livestock tag-eld tag-eld-mandate tag-secretary-sonny-perdue site-kneb site-krvn site-ktic site-maxcountry site-rrn">
	
	    	        
        <div class="entry-content">
			<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;">(Washington, D.C.) – U.S. Secretary of Agriculture Sonny Perdue Tuesday applauded Transportation Secretary Elaine Chao for her announcement of an additional 90-day extension of the agriculture exemption from the Electronic Logging Device (ELD) mandate. Agricultural compliance with the mandate would have been problematic for the agriculture industry because the devices do not accurately account for the agricultural exemptions currently provided in the law. </span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="font-family: 'times new roman', times; font-size: medium;"><span style="color: black;">The ELD rule went into effect in December 2017, with the U.S. Department of Transportation (DOT) granting the agriculture industry an initial exemption that was set to expire </span><span style="color: #000000;">on <span class="aBn" tabindex="0" data-term="goog_2134122380"><span class="aQJ">March 18, 2018</span></span>.  </span></span></p>
<div><span style="font-family: 'times new roman', times; font-size: medium;">With the granting of another extension, the agriculture industry will now have additional time to comply.</span></div>
</div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;">Secretary Sonny Perdue issued the following statement:</span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="font-family: 'times new roman', times; font-size: medium;"><span style="color: black;">“The ELD mandate imposes restrictions upon the agriculture industry that lack flexibility necessary for the unique realities of hauling agriculture commodities. If the agriculture industry had been forced to comply by the </span><span style="color: #000000;"><span class="aBn" tabindex="0" data-term="goog_2134122381"><span class="aQJ">March 18</span></span></span><span style="color: black;"> deadline, live agricultural commodities, including plants and animals, would have been at risk of perishing before they reached their destination. The 90-day extension is critical to give DOT additional time to issue guidance on hours-of-service and other ELD exemptions that are troubling for agriculture haulers.”</span></span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;">“Current ELD technologies do not recognize the hours-of-service exemptions for agriculture that are in federal law. This is a classic example of a one-size-fits-all federal regulation that ignores common sense to the detriment of sectors like agriculture.</span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;">“I applaud Secretary Chao for recognizing these obstacles and giving extra time for compliance while DOT issues guidance. While public safety is a critical concern for all of trucking, the safety of living agricultural commodities in transport must also be considered.”</span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="font-family: 'times new roman', times; font-size: medium;"><span style="color: black;"><strong>BACKGROUND:</strong></span><span style="color: black;"> Agriculture haulers operating within 150 air miles of the source of their agriculture products or livestock do not have to comply with DOT’s hours-of-service regulation, which limits driving hours to only 11 hours after being off duty for more than 10 consecutive hours.  For more information on the hours-of-service exemption for agriculture shipments, visit this U.S. DOT webpage: </span><a href="http://links.govdelivery.com/track?type=click&amp;enid=ZWFzPTEmbWFpbGluZ2lkPTIwMTgwMzEzLjg2OTE3MDAxJm1lc3NhZ2VpZD1NREItUFJELUJVTC0yMDE4MDMxMy44NjkxNzAwMSZkYXRhYmFzZWlkPTEwMDEmc2VyaWFsPTE3OTYxMTIzJmVtYWlsaWQ9amhhcmRpbmdAa3J2bi5jb20mdXNlcmlkPWpoYXJkaW5nQGtydm4uY29tJmZsPSZleHRyYT1NdWx0aXZhcmlhdGVJZD0mJiY=&amp;&amp;&amp;101&amp;&amp;&amp;https://www.fmcsa.dot.gov/hours-service/elds/eld-hours-service-hos-and-agriculture-exemptions" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://links.govdelivery.com:80/track?type%3Dclick%26enid%3DZWFzPTEmbWFpbGluZ2lkPTIwMTgwMzEzLjg2OTE3MDAxJm1lc3NhZ2VpZD1NREItUFJELUJVTC0yMDE4MDMxMy44NjkxNzAwMSZkYXRhYmFzZWlkPTEwMDEmc2VyaWFsPTE3OTYxMTIzJmVtYWlsaWQ9amhhcmRpbmdAa3J2bi5jb20mdXNlcmlkPWpoYXJkaW5nQGtydm4uY29tJmZsPSZleHRyYT1NdWx0aXZhcmlhdGVJZD0mJiY%3D%26%26%26101%26%26%26https://www.fmcsa.dot.gov/hours-service/elds/eld-hours-service-hos-and-agriculture-exemptions&amp;source=gmail&amp;ust=1521109629775000&amp;usg=AFQjCNFDEjConNiNDtKVxqnfcqq3p3aVaQ">https://www.fmcsa.<wbr />dot.gov/hours-service/elds/<wbr />eld-hours-service-hos-and-<wbr />agriculture-exemptions</a><span style="color: black;">.</span></span></div>
<div><span style="color: black; font-family: 'times new roman', times; font-size: medium;"> </span></div>
<div><span style="font-family: 'times new roman', times; font-size: medium;"><span style="color: black;">For more information on agriculture commodities that are transported to domestic and foreign markets, visit this USDA webpage:  </span><a href="http://links.govdelivery.com/track?type=click&amp;enid=ZWFzPTEmbWFpbGluZ2lkPTIwMTgwMzEzLjg2OTE3MDAxJm1lc3NhZ2VpZD1NREItUFJELUJVTC0yMDE4MDMxMy44NjkxNzAwMSZkYXRhYmFzZWlkPTEwMDEmc2VyaWFsPTE3OTYxMTIzJmVtYWlsaWQ9amhhcmRpbmdAa3J2bi5jb20mdXNlcmlkPWpoYXJkaW5nQGtydm4uY29tJmZsPSZleHRyYT1NdWx0aXZhcmlhdGVJZD0mJiY=&amp;&amp;&amp;102&amp;&amp;&amp;https://www.ams.usda.gov/services/transportation-analysis" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://links.govdelivery.com:80/track?type%3Dclick%26enid%3DZWFzPTEmbWFpbGluZ2lkPTIwMTgwMzEzLjg2OTE3MDAxJm1lc3NhZ2VpZD1NREItUFJELUJVTC0yMDE4MDMxMy44NjkxNzAwMSZkYXRhYmFzZWlkPTEwMDEmc2VyaWFsPTE3OTYxMTIzJmVtYWlsaWQ9amhhcmRpbmdAa3J2bi5jb20mdXNlcmlkPWpoYXJkaW5nQGtydm4uY29tJmZsPSZleHRyYT1NdWx0aXZhcmlhdGVJZD0mJiY%3D%26%26%26102%26%26%26https://www.ams.usda.gov/services/transportation-analysis&amp;source=gmail&amp;ust=1521109629775000&amp;usg=AFQjCNHH0U1_KgaqDI80SC5ZoXsNMa8_Lw">https://www.ams.<wbr />usda.gov/services/<wbr />transportation-analysis</a><span style="color: black;">.</span></span></div>
        </div><!-- .entry-content -->
        
        	
	<footer class="entry-meta"><span class="tag-links"><a href="http://krvn.com/tag/eld/" rel="tag">ELD</a><a href="http://krvn.com/tag/eld-mandate/" rel="tag">ELD Mandate</a><a href="http://krvn.com/tag/secretary-sonny-perdue/" rel="tag">Secretary Sonny Perdue</a></span></footer></article><!-- #post-## -->
             
             <div id="station_info">
              &copy; 2018  Nebraska Rural Radio Association. All rights reserved. Republishing, rebroadcasting, rewriting, redistributing prohibited. 
             <a href="http://krvn.com/copyright-notice/">Copyright Information</a>
             
             </div>
             
             
                <div id="share_box">
               
                <span class="sharetitle">Share:</span>
                <span class="facebook share_bar_item"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkrvn.com%2Fagricultural%2Fsecretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate%2F" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" class="share"><i class="fa fa-facebook"></i></a></span>
                <span class="twitter share_bar_item"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkrvn.com%2Fagricultural%2Fsecretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate%2F&text=Secretary+Perdue+Statement+on+Extension+of+Agriculture+Exemption+from+ELD+Mandate&via=krvn" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" class="share"><i class="fa fa-twitter"></i></a></span>
                <span class="google_plus share_bar_item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fkrvn.com%2Fagricultural%2Fsecretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate%2F" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" class="share"><i class="fa fa-google-plus"></i></a></span>
                <span class="linkedin share_bar_item"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkrvn.com%2Fagricultural%2Fsecretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate%2F" onclick="return !window.open(this.href, 'Linkedin', 'width=500,height=500')" class="share"><i class="fa fa-linkedin"></i></a></span>
                
                <form id="link_share_form">
                <input type="text" class="share_link" value="http://krvn.com/agricultural/secretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate/" onClick="this.setSelectionRange(0, this.value.length)" readonly>
                </form>
                </div>
                	
    <div id="related">
                
    <h3 class="rel_title">Related Articles</h3>
					
							
        <div class="related_item">
							
					<a href="http://krvn.com/agricultural/study-finds-breakthrough-in-glyphosate-resistance-research/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2016/05/STOCK_Glyphosate-300x198.jpg" alt="Study Finds Breakthrough in Glyphosate Resistance Research"></a>
					                        
       <a href="http://krvn.com/agricultural/study-finds-breakthrough-in-glyphosate-resistance-research/" title="Study Finds Breakthrough in Glyphosate Resistance Research"><h4 class="rel_title">Study Finds Breakthrough in Glyphosate Resistance Research</h4></a>
       </div>
                        
       						
        <div class="related_item">
							
					<a href="http://krvn.com/agricultural/monthly-tractor-sales-decline-combine-sales-increase/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2015/09/tractors-300x200.jpg" alt="Monthly Tractor Sales Decline, Combine Sales Increase"></a>
					                        
       <a href="http://krvn.com/agricultural/monthly-tractor-sales-decline-combine-sales-increase/" title="Monthly Tractor Sales Decline, Combine Sales Increase"><h4 class="rel_title">Monthly Tractor Sales Decline, Combine Sales Increase</h4></a>
       </div>
                        
       						
        <div class="related_item">
							
					<a href="http://krvn.com/regional-news/student-faces-sentencing-in-attempted-sex-assault-on-teacher/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2017/02/640x360_60419C00-UPRGK-1-300x169.jpg" alt="Student faces sentencing in attempted sex assault on teacher"></a>
					                        
       <a href="http://krvn.com/regional-news/student-faces-sentencing-in-attempted-sex-assault-on-teacher/" title="Student faces sentencing in attempted sex assault on teacher"><h4 class="rel_title">Student faces sentencing in attempted sex assault on teacher</h4></a>
       </div>
                        
       						
        <div class="related_item">
							
					<a href="http://krvn.com/agricultural/governor-declares-drought-emergency-warnings-and-watches-for-all-105-kansas-counties/"><img class="rel_image" src="http://media.ruralradio.co/wordpress/2015/08/STOCK_drykansas-300x199.jpg" alt="Governor Declares Drought Emergency, Warnings and Watches for all 105 Kansas Counties"></a>
					                        
       <a href="http://krvn.com/agricultural/governor-declares-drought-emergency-warnings-and-watches-for-all-105-kansas-counties/" title="Governor Declares Drought Emergency, Warnings and Watches for all 105 Kansas Counties"><h4 class="rel_title">Governor Declares Drought Emergency, Warnings and Watches for all 105 Kansas Counties</h4></a>
       </div>
                        
           <div style="clear:both;"></div>
					
</div> <!-- #related -->
                
                <div id="comments_head">
                
                	<i class="fa fa-comment"></i> <span class="comment_title">Comments</span>
                
                </div> <!-- #comments_head -->
                
                <div class="fb-comments" data-href="http://krvn.com/agricultural/secretary-perdue-statement-on-extension-of-agriculture-exemption-from-eld-mandate/" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
            	
            </div><!--#main_column--> 
            

	<div id="sidebar_haz" class="w_side_haz"> 
				            
                         
            <div class="haz_wrapper rectangle_haz res_haz  w_top" >
				            </div>
            
            <div class="haz_wrapper rectangle_haz res_haz w_top" >
				        <div class="area_37837 zone_15" >
			               <a href="http://krvn.com/ad-redirect-page/?campaign_id=37837" target="_blank"><img src="http://media.ruralradio.co/wordpress/2015/01/RugglesTruckTrailerSales-Cattleman-DisplayAd.png" alt=""></a>
                            
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time--exclude-"></div>            </div>
            
            <div class="haz_wrapper rectangle_haz res_haz w_top">
				        <div class="area_34788 zone_16" >
			               <a href="http://krvn.com/ad-redirect-page/?campaign_id=34788" target="_blank"><img src="http://media.ruralradio.co/wordpress/2015/01/calfcatcherbanner180x150.jpg" alt=""></a>
                            
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time--exclude-"></div>            </div>
            
            <div class="haz_wrapper rectangle_haz w_top">
				        <div class="area_59399 zone_17" >
			               <a href="http://krvn.com/ad-redirect-page/?campaign_id=59399" target="_blank"><img src="http://media.ruralradio.co/wordpress/2015/04/Kansas-RMC-DisplayAd.png" alt=""></a>
                            
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time--exclude-"></div>            </div>
            
             <div class="haz_wrapper rectangle_haz">
				        <div class="area_258039 zone_20" >
			                
                    		<div class="holl_ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8496947300586567"
     data-ad-slot="4687471135"
     data-ad-format="rectangle"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time--exclude-"></div>            </div>
            
             <div class="haz_wrapper rectangle_haz">
				        <div class="area_42830 zone_21" >
			               <a href="http://krvn.com/ad-redirect-page/?campaign_id=42830" target="_blank"><img src="http://media.ruralradio.co/wordpress/2015/02/krvngraphic_OttersInc-Display.png" alt=""></a>
                            
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time--exclude-"></div>            </div>
            
             <div class="haz_wrapper rectangle_haz">
				        <div class="area_210731 zone_22" >
			               <a href="http://krvn.com/ad-redirect-page/?campaign_id=210731" target="_blank"><img src="http://media.ruralradio.co/wordpress/2017/01/Apps-Both-DisplayAd_Tap.png" alt=""></a>
                            
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time--exclude-"></div>            </div>
</div><!--#sidebar_haz-->
 
 
   
            
            <div id="bottom_leaderboard_haz">
	           	<div class="haz_wrapper leaderboard_haz">
										        <div style="display:none;"  class="area_136558 zone_42_1" >
			                
                    		<div class="holl_ad_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8496947300586567"
     data-ad-slot="4687471135"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Count-2"></div>
	   
       	   <div style="display:none;" class="area_277893 zone_42_2" >
			               <a href="http://krvn.com/ad-redirect-page/?campaign_id=277893" target="_blank"><img src="http://media.ruralradio.co/wordpress/2017/12/KRVN-Farms_ad_a9ffb477-179a-4885-b36f-49e2d1964d7c.jpg" alt=""></a>
                            
                   </div> <!-- .zone -->	
       <div style="display:none;" content="Post-id-297160-Time-"></div>
	   
        <script>
		jQuery(document).ready(function($){
			
			var randomadnumeral = Math.floor((Math.random() * 2) + 1);
			var classasdnjkl = '.zone_42';
			var adOneholl = classasdnjkl + '_1';
			var adTwoholl = classasdnjkl + '_2';
			
			if ( randomadnumeral === 2 ) {
				jQuery(adTwoholl).css('display', 'block');
			} else {
				jQuery(adOneholl).css('display', 'block');
			}
		
		});
        </script>
                
        
		                </div>
            </div><!--#leaderboard_haz"-->
                       
        </div> <!--#main_side_wrapper--> 
    </div><!--#main_content_wrapper-->



<script type='text/javascript' src='http://krvn.com/wp-content/themes/nebraska_rural_radio/js/functions.js?ver=20140319'></script>
<script type='text/javascript' src='http://krvn.com/wp-includes/js/wp-embed.min.js?ver=d6e9da0eba9df542bc5b186f547ca708'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</div> <!-- #page_container -->

	<div id="footer_wrapper_bg">
		<div id="footer">

			 <div id="quick_links_1" class="col_1_4">
					<p class="footer_titles"> Quick Links </p>
					<div class="footer_quicks_links"><ul id="menu-krvn-footer" class="quick_links"><li id="menu-item-3250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3250"><a href="http://krvn.com//news/?news=regional-news">Regional News</a></li>
<li id="menu-item-3251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3251"><a href="http://krvn.com//news/?news=agricultural-news">Agricultural News</a></li>
<li id="menu-item-3252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3252"><a href="http://krvn.com//abc/?news=national">National News</a></li>
<li id="menu-item-3253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3253"><a href="http://krvn.com//abc/?news=world">World News</a></li>
<li id="menu-item-3255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3255"><a href="http://krvn.com//abc/?news=business">Business News</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3256"><a href="http://krvn.com//abc/?news=health">Health News</a></li>
<li id="menu-item-3257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3257"><a href="http://krvn.com/abc/?news=entertai">Entertainment News</a></li>
</ul></div>			 </div><!--#quick_links_1-->

				<div id="quick_links_2" class="col_1_4">
					 <p class="footer_titles"></p>
					 <div class="footer_quicks_links"><ul id="menu-krvn-footer-2" class="quick_links"><li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="http://krvn.com/submit-a-news-tip/">Submit a News Tip</a></li>
<li id="menu-item-3249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a href="http://krvn.com/submit-an-event/">Submit an Event</a></li>
<li id="menu-item-187664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187664"><a href="http://krvn.com/apps/">Mobile Apps</a></li>
<li id="menu-item-3245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3245"><a href="http://krvn.com/contact/">Contact Us</a></li>
<li id="menu-item-221608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221608"><a href="http://krvn.com/privacy-policies/">Privacy Policies</a></li>
<li id="menu-item-292731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292731"><a href="https://publicfiles.fcc.gov/am-profile/krvn">KRVN AM Public Inspection File</a></li>
<li id="menu-item-292732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292732"><a href="https://publicfiles.fcc.gov/fm-profile/krvn-fm">KRVN FM Public Inspection File</a></li>
<li id="menu-item-292734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292734"><a href="https://publicfiles.fcc.gov/am-profile/kami">KAMI AM Public Inspection File</a></li>
<li id="menu-item-292735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292735"><a href="https://publicfiles.fcc.gov/am-profile/krvn/equal-employment-opportunity-records/">KRVN AM EEO Public File</a></li>
<li id="menu-item-292745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292745"><a href="https://publicfiles.fcc.gov/fm-profile/krvn-fm/equal-employment-opportunity-records/">KRVN FM EEO Public File</a></li>
<li id="menu-item-292747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292747"><a href="https://publicfiles.fcc.gov/am-profile/kami/equal-employment-opportunity-records/">KAMI AM EEO Public File</a></li>
</ul></div>				</div><!--#quick_links_2-->

				<div id="stations" class="col_1_4">
					<p class="footer_titles">Stations</p>
					<ul>
            <li><a href="http://krvn.com/" target="_blank">KRVN/KAMI</a></li>
            <li><a href="http://kneb.com/" target="_blank">KNEB</a></li>
            <li><a href="http://kticradio.com/" target="_blank">KTIC</a></li>
            <li><a href="http://1049maxcountry.com/" target="_blank">KTMX/KAWL</a></li>
            <li><a href="http://ruralradio.com/" target="_blank">RURAL RADIO NETWORK</a></li>
          </ul>
				</div><!--#stations-->

				<div id="footer_copyright" class="col_1_4 ">
					<p>All information Copyright © Nebraska Rural Radio Association | All Rights Reserved
					<br>Developed by <a href="http://hollmanmedia.com/" class="hollman_link">Hollman Media, LLC</a></p>
				</div><!--#footer_copyright"-->

	</div> <!-- end of footer -->
</div>



		<script src="http://static.ruralradio.co/js/jquery.min.js" type="text/javascript"></script>
		
				<script src="http://static.ruralradio.co/js/jquery.colorbox-min.js"></script>
		<script src="http://static.ruralradio.co/krvn/js/js_combined.js"></script>

		<!-- new Universal Google Analytics code -->
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-25591446-1', 'auto');
		  ga('send', 'pageview');
		</script>
	</body>
</html>

